Muzyka filmowa - Forum FilmMusic.pl
http://forum.filmmusic.pl/

Żale forumowiczów
http://forum.filmmusic.pl/viewtopic.php?f=8&t=1174
Strona 25 z 28

Autor:  Bucholc Krok [ sob lip 29, 2017 18:40 pm ]
Tytuł:  Re: Żale forumowiczów

Chyba już było to pytanie, ale widzę, że dalej nie działa. Czy można zrobić tak, żeby po kliknięciu w linka otwierał się on w nowej karcie/oknie (lepiej w karcie)?

Autor:  Adam [ czw lis 23, 2017 09:36 am ]
Tytuł:  Re: Żale forumowiczów

zróbcie coś z tymi spambotami bo rejestrują sie tylko po to by zadawać z dupy pytania i zakładać tematy..

Autor:  Paweł Stroiński [ wt sty 09, 2018 14:12 pm ]
Tytuł:  Re: Żale forumowiczów

Cytuj:
Chyba już było to pytanie, ale widzę, że dalej nie działa. Czy można zrobić tak, żeby po kliknięciu w linka otwierał się on w nowej karcie/oknie (lepiej w karcie)?
Zajęłoby to cały dzień babrania w kodzie, szczerze mówiąc.

Wprowadziłem forum serialowe. Teatr Telewizji jakoś nas jednak nie przekonał :)

Autor:  Adam [ śr sty 10, 2018 14:20 pm ]
Tytuł:  Re: Żale forumowiczów

dlaczego dostałem bana na dział seriale ? :D

Autor:  Paweł Stroiński [ śr sty 10, 2018 14:22 pm ]
Tytuł:  Re: Żale forumowiczów

Że jak? Mógłbyś mi na privie posłać skan zrzutu ekranu (może być FB nawet) albo coś takiego?

Autor:  Mystery [ śr sty 10, 2018 14:28 pm ]
Tytuł:  Re: Żale forumowiczów

"Nie masz uprawnień do czytania tematów na tym forum"
:(

Autor:  Wojtek [ śr sty 10, 2018 23:45 pm ]
Tytuł:  Re: Żale forumowiczów

Może oglądasz za mało seriali? :/

Autor:  Paweł Stroiński [ czw sty 11, 2018 00:31 am ]
Tytuł:  Re: Żale forumowiczów

A teraz działa? Sprawdzi ktoś?

Autor:  Mystery [ czw sty 11, 2018 20:25 pm ]
Tytuł:  Re: Żale forumowiczów

Działa :)

Autor:  Paweł Stroiński [ czw sty 11, 2018 21:09 pm ]
Tytuł:  Re: Żale forumowiczów

Zapomniałem uprawnień dać po prostu. No nic, człek się na błędach uczy :)

Autor:  Bucholc Krok [ wt sie 07, 2018 20:58 pm ]
Tytuł:  Re: Żale forumowiczów

Ma ktoś tak od jakichś 2-3 dni, że po wysłaniu posta wyskakuje biała karta z informacją, że strona nie działa? Post się wysyła i jest ok., tylko po co ta informacja? Przeglądam przez Chrome.

"Ta strona nie działa
Serwer forum.filmmusic.pl nie może teraz obsłużyć tego żądania.
HTTP ERROR 500"

Autor:  hp_gof [ wt sie 07, 2018 20:58 pm ]
Tytuł:  Re: Żale forumowiczów

Mam to samo ;)

Autor:  Bucholc Krok [ wt sie 07, 2018 21:01 pm ]
Tytuł:  Re: Żale forumowiczów

To "dobrze", bo już myślałem, że coś mi pada. :)

Autor:  Paweł Stroiński [ wt sie 07, 2018 22:31 pm ]
Tytuł:  Re: Żale forumowiczów

Też korzystasz z Chrome'a? Komuś jeszcze to się dzieje?

Autor:  Kaonashi [ wt sie 07, 2018 23:01 pm ]
Tytuł:  Re: Żale forumowiczów

U mnie na Chromie też tak jest. Na innych przeglądarkach nie sprawdzałem.

Strona 25 z 28 Strefa czasowa UTC+01:00
Powered by phpBB® Forum Software © phpBB Limited
https://www.phpbb.com/